Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 4 mars 2021

Google Chrome prior 89.0.4389.72 Autofill Remote Code Execution

A vulnerability was found in Google Chrome (Web Browser). It has been rated as critical. This issue affects an unknown functionality of the component Autofill. Upgrading to version 89.0.4389.72 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 83

x

Événements SSI