Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 5 mars 2021

ForkCMS up to 5.8.2 Ajax endpoint injection

A vulnerability was found in ForkCMS up to 5.8.2 and classified as critical. Affected by this issue is some unknown functionality of the component Ajax endpoint. Upgrading to version 5.8.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 53

x

Événements SSI