Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 5 mars 2021

Google Chrome prior 89.0.4389.72 Payments unknown vulnerability

A vulnerability, which was classified as problematic, was found in Google Chrome (Web Browser). Affected is an unknown function of the component Payments. Upgrading to version 89.0.4389.72 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 91

x

Événements SSI