Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 avril 2021

Backup and Migrate Plugin up to 1.5.x on WordPress Privileges unrestricted upload

A vulnerability, which was classified as critical, has been found in Backup and Migrate Plugin up to 1.5.x on WordPress (Backup Software). This issue affects an unknown code block of the component Privileges Handler. Upgrading to version 1.6.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 17

x

Événements SSI