Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 avril 2021

Reponsive Menu Plugin up to 4.0.3 on WordPress Setting cross-site request forgery

A vulnerability classified as problematic has been found in Reponsive Menu Plugin up to 4.0.3 on WordPress (WordPress Plugin). Affected is an unknown code block of the component Setting Handler. Upgrading to version 4.0.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 22

x

Événements SSI