Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 avril 2021

VM Backups Plugin up to 1.0 on WordPress cross-site request forgery

A vulnerability classified as problematic was found in VM Backups Plugin up to 1.0 on WordPress (WordPress Plugin). This vulnerability affects an unknown functionality of the component Plugin Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 19

x

Événements SSI