Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 avril 2021

Advanced Order Export for WooCommerce Plugin up to 3.1.7 on WordPress Admin Panel tab cross site scripting

A vulnerability was found in Advanced Order Export for WooCommerce Plugin up to 3.1.7 on WordPress (E-Commerce Management Software). It has been declared as problematic. Affected by this vulnerability is an unknown code block of the component Admin Panel. Upgrading to version 3.1.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 22

x

Événements SSI