Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 avril 2021

Easy Contact Form Pro Plugin prior 1.1.1.9 on WordPress Email Subject/Email Recipient cross site scripting

A vulnerability was found in Easy Contact Form Pro Plugin on WordPress (WordPress Plugin). It has been classified as problematic. Affected is an unknown code of the component Form Handler. Upgrading to version 1.1.1.9 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 24

x

Événements SSI