Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 7 avril 2021

OpenIAM up to 4.2.0.2 Groovy Script Remote Privilege Escalation

A vulnerability was found in OpenIAM up to 4.2.0.2. It has been rated as critical. Affected by this issue is some unknown functionality of the component Groovy Script Handler. Upgrading to version 4.2.0.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 23

x

Événements SSI