Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 10 avril 2021

Online Book Store 1.0 admin.php sql injection

A vulnerability was found in Online Book Store 1.0. It has been classified as critical. This affects an unknown part of the file admin.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 30

x

Événements SSI