Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 10 avril 2021

Google Chrome prior 89.0.4389.114 IPC out-of-bounds read

A vulnerability was found in Google Chrome (Web Browser) and classified as critical. This issue affects an unknown code of the component IPC. Upgrading to version 89.0.4389.114 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 31

x

Événements SSI