Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 14 avril 2021

SAP NetWeaver Application Server Java 7.10 up to 7.50 authentication spoofing

A vulnerability was found in SAP NetWeaver Application Server Java 7.10 up to 7.50 (Application Server Software). It has been declared as critical. This vulnerability affects an unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 18

x

Événements SSI