Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 avril 2021

X2Engine X2CRM up to 6.9 Rename a Module Tool New Name cross site scripting

A vulnerability, which was classified as problematic, was found in X2Engine X2CRM up to 6.9. Affected is some unknown functionality of the component Rename a Module Tool. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 15

x

Événements SSI