Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 avril 2021

Netgear Nighthawk R7800 Update cleartext transmission [CVE-2021-27251]

A vulnerability was found in Netgear Nighthawk R7800 (unknown version) and classified as critical. This issue affects an unknown function of the component Update Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 23

x

Événements SSI