Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 avril 2021

Alt-N MDaemon up to 20.0.3 Worldclient cross site scripting

A vulnerability was found in Alt-N MDaemon up to 20.0.3 (Mail Server Software) and classified as problematic. Affected by this issue is an unknown code block of the component Worldclient. Upgrading to version 20.0.4 eliminates this vulnerability. The upgrade is hosted for download at altn.com.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 16

x

Événements SSI