Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 avril 2021

McAfee Content Security Reporter up to 2.7.x ePO Extension cleartext transmission

A vulnerability was found in McAfee Content Security Reporter up to 2.7.x (Reporting Software). It has been declared as problematic. This vulnerability affects an unknown functionality of the component ePO Extension. Upgrading to version 2.8.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 31

x

Événements SSI