Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 17 avril 2021

Adobe Genuine Service up to 6.6 uncontrolled search path [CVE-2020-9681]

A vulnerability was found in Adobe Genuine Service up to 6.6. It has been rated as critical. This issue affects an unknown function. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 35

x

Événements SSI