Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 17 avril 2021

Adobe Genuine Service up to 6.6 Symlink access control

A vulnerability was found in Adobe Genuine Service up to 6.6. It has been declared as critical. This vulnerability affects some unknown processing of the component Symlink Handler. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 39

x

Événements SSI