Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 17 avril 2021

overlayfs on Ubuntu privileges management [CVE-2021-3493]

A vulnerability, which was classified as critical, has been found in overlayfs on Ubuntu (unknown version). This issue affects an unknown code block. Applying a patch is able to eliminate this problem. The bugfix is ready for download at git.kernel.org.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 36

x

Événements SSI