Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 19 avril 2021

roar-pidusage stat Remote Code Execution

A vulnerability was found in roar-pidusage (affected version unknown). It has been declared as critical. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 24

x

Événements SSI