Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 19 avril 2021

CERTFR-2021-AVI-281 : Vulnérabilité dans OpenSSH (19 avril 2021)

Une vulnérabilité a été découverte dans OpenSSH. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

Lien vers l'article source

Auteur: Cert FR

Catégories: CertFRNombre de vues: 44

x

Événements SSI