Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 20 avril 2021

ADTRAN Netvanta 7060/Netvanta 7100 10.8.1 cross site scripting

A vulnerability was found in ADTRAN Netvanta 7060 and Netvanta 7100 10.8.1. It has been declared as problematic. Affected by this vulnerability is an unknown part. The problem might be mitigated by replacing the product with as an alternative.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 34

x

Événements SSI