Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 30 avril 2021

Jeesns 1.4.2 CkeditorUploadController.java CKEditorFuncNum cross site scripting

A vulnerability classified as problematic was found in Jeesns 1.4.2. This vulnerability affects some unknown functionality of the file CkeditorUploadController.java. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 98

x

Événements SSI