Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 30 avril 2021

Ghost up to 4.3.2 Endpoint /ghost/preview cross site scripting

A vulnerability was found in Ghost up to 4.3.2 and classified as problematic. This issue affects an unknown code of the file /ghost/preview of the component Endpoint. Upgrading to version 4.3.3 eliminates this vulnerability. The upgrade is hosted for download at forum.ghost.org.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 85

x

Événements SSI