Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 12 mai 2021

OpenClinic GA 5.173.3 listImmoLabels.jsp immoCode sql injection

A vulnerability classified as critical was found in OpenClinic GA 5.173.3. This vulnerability affects an unknown function of the file listImmoLabels.jsp. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 33

x

Événements SSI