Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 14 mai 2021

QEMU up to 5.2.0 9pfs Server use after free

A vulnerability was found in QEMU up to 5.2.0 (Virtualization Software). It has been rated as critical. Affected by this issue is some unknown functionality of the component 9pfs Server. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 64

x

Événements SSI