Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 14 mai 2021

CERTFR-2021-AVI-378 : Multiples vulnérabilités dans WordPress (14 mai 2021)

De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

Lien vers l'article source

Auteur: Cert FR

Catégories: CertFRNombre de vues: 61

x

Événements SSI