Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 15 mai 2021

Car Seller Auto Classifieds Script Plugin up to 2.1.0 on WordPress POST Parameter request_list_request order_id sql injection

A vulnerability was found in Car Seller Auto Classifieds Script Plugin up to 2.1.0 on WordPress (WordPress Plugin) and classified as critical. Affected by this issue is the function request_list_request of the component POST Parameter Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 22

x

Événements SSI