Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 15 mai 2021

Login as User or Customer Plugin up to 1.7 on Wordpress AJAX Action cp_plugins_do_button_job_later_callback improper authorization

A vulnerability was found in Login as User or Customer Plugin up to 1.7 on Wordpress (WordPress Plugin). It has been classified as critical. Affected is the function cp_plugins_do_button_job_later_callback of the component AJAX Action Handler. Upgrading to version 1.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 36

x

Événements SSI