Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 15 mai 2021

Visitor Traffic Real Time Statistics Plugin up to 2.11 on WordPress AJAX Action cp_plugins_do_button_job_later_callback Remote Privilege Escalation

A vulnerability was found in Visitor Traffic Real Time Statistics Plugin up to 2.11 on WordPress (WordPress Plugin) and classified as critical. This issue affects the function cp_plugins_do_button_job_later_callback of the component AJAX Action Handler. Upgrading to version 2.12 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 26

x

Événements SSI