Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 17 avril 2019

CERTFR-2019-AVI-179 : Vulnérabilité dans OpenSSH (18 avril 2019)

Une vulnérabilité a été découverte dans OpenSSH. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Lien vers l'article source

Auteur: Cert FR

Catégories: CertFRNombre de vues: 283

x

Événements SSI