samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 14 mai 2019

CERTFR-2019-AVI-219 : Vulnérabilité dans Adobe Flash Player (15 mai 2019)

Une vulnérabilité a été découverte dans Adobe Flash Player. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Lien vers l'article source

Auteur: Cert FR

Catégories: CertFRNombre de vues: 177

x

Événements SSI