Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 août 2019

LibreOffice up to 6.2.5 LibreLogo URL privilege escalation

A vulnerability classified as critical has been found in LibreOffice up to 6.2.5. Affected is an unknown functionality of the component LibreLogo. Upgrading to version 6.2.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 158

x

Événements SSI