vendredi 3 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 août 2019

FV Flowplayer Video Player prior 7.3.15.727 on WordPress Email Subscription List admin-post.php information disclosure

A vulnerability classified as problematic has been found in FV Flowplayer Video Player on WordPress. This affects some unknown processing of the file wp-admin/admin-post.php?page=fvplayer&fv-email-export=1 of the component Email Subscription List Handler. Upgrading to version 7.3.15.727 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 153

x

Événements SSI