vendredi 3 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 août 2019

limb-gallery Plugin 1.4.0 on WordPress admin-ajax.php task cross site scripting

A vulnerability was found in limb-gallery Plugin 1.4.0 on WordPress (Photo Gallery Software). It has been declared as problematic. Affected by this vulnerability is an unknown code of the file wp-admin/admin-ajax.php?action=grsGalleryAjax&grsAction=shortcode. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 124

x

Événements SSI