Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

Webmin up to 1.920 password_change.cgi old command injection

A vulnerability was found in Webmin up to 1.920. It has been declared as critical. This vulnerability affects an unknown code block of the file password_change.cgi. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 174

x

Événements SSI