Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

cnlh nps up to 0.23.2 Permission lib/install/install.go privilege escalation

A vulnerability classified as problematic was found in cnlh nps up to 0.23.2. This vulnerability affects an unknown function in the library lib/install/install.go of the component Permission. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 179

x

Événements SSI