mercredi 26 février 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

note-press Plugin up to 0.1.1 on WordPress sql injection

A vulnerability was found in note-press Plugin up to 0.1.1 on WordPress and classified as critical. Affected by this issue is an unknown function. Upgrading to version 0.1.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 128

x

Événements SSI