lundi 30 mars 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

olimometer Plugin up to 2.56 on WordPress sql injection

A vulnerability was found in olimometer Plugin up to 2.56 on WordPress (WordPress Plugin). It has been classified as critical. Affected is some unknown processing. Upgrading to version 2.57 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 91

x

Événements SSI