dimanche 16 février 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

visitors-online Plugin up to 0.3 on WordPress sql injection

A vulnerability has been found in visitors-online Plugin up to 0.3 on WordPress (WordPress Plugin) and classified as critical. This vulnerability affects an unknown code. Upgrading to version 0.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 79

x

Événements SSI