Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

404-to-301 Plugin up to 2.0.2 on WordPress sql injection

A vulnerability, which was classified as critical, has been found in 404-to-301 Plugin up to 2.0.2 on WordPress (WordPress Plugin). Affected by this issue is some unknown functionality. Upgrading to version 2.0.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 86

x

Événements SSI