Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 16 août 2019

erident-custom-login-and-dashboard Plugin up to 3.4 on WordPress cross site request forgery

A vulnerability classified as problematic was found in erident-custom-login-and-dashboard Plugin up to 3.4 on WordPress (WordPress Plugin). Affected by this vulnerability is an unknown functionality. Upgrading to version 3.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 86

x

Événements SSI