mercredi 26 février 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

dimanche 18 août 2019

eProsima Fast RTPS up to 1.9.0 Access Control Plugin privilege escalation

A vulnerability was found in eProsima Fast RTPS up to 1.9.0. It has been declared as critical. This vulnerability affects an unknown part of the component Access Control Plugin. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 109

x

Événements SSI