Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 15 mai 2018

Critical Vulnerabilities in Adobe Acrobat, Reader and Photoshop CC (CERT-EU Security Advisory 2018-015)

Adobe has released Adobe Security Bulletins APSB18-09 and APSB18-17 providing security updates for Adobe Acrobat, Reader and Adobe Photoshop CC for Windows and MacOS. These updates address critical and important vulnerabilities, which successful exploitation could lead to arbitrary code execution in the context of the current user.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 221

x

Événements SSI