Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 6 février 2018

UPDATE Critical Vulnerability in Adobe Flash Player (CERT-EU Security Advisory 2018-005)

On January 31, 2018, KrCERT/CC released a security alert regarding a vulnerability in Adobe Flash Player. Regarding this issue, Adobe Systems has also released a security advisory about the vulnerability (CVE-2018-4878). According to Adobe, the vulnerability is being exploited in the wild. As of February 6th, 2017 a patch from Adobe is available.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 221

x

Événements SSI