Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 30 janvier 2018

UPDATE Critical Vulnerability in Cisco Adaptive Security Appliance (CERT-EU Security Advisory 2018-004)

On the 29nd of January 2018, CISCO published a security advisory for a remote code execution and denial of service vulnerability affecting Cisco Adaptive Security Appliance (ASA). The vulnerability is located in the Secure Sockets Layer (SSL) VPN functionality of the Cisco Adaptive Security Appliance (ASA) Software and could allow an unauthenticated, remote attacker to cause a reboot of the affected system or to remotely execute code. On the 5th of February 2018, CISCO updated the advisory after identifying additional attack vectors and release of new patches.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 226

x

Événements SSI