Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 29 mars 2017

UPDATE Critical Vulnerabilities in VMWare ESXi, Workstation, and Fusion (CERT-EU Security Advisory 2017-007)

VMWare released an advisory for VMWare ESXi, Workstation, and Fusion products [1]. The advisory addresses critical and moderate security issues that may allow a guest system to execute code on the host system (CVE-2017-4902, CVE-2017-4903, and CVE-2017-4904).

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 217

x

Événements SSI