Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 15 septembre 2016

Critical Adobe Flash Player vulnerabilities (APSB16-29) (CERT-EU Security Advisory 2016-137)

Adobe has released security updates for Adobe Flash Player for Windows, Macintosh, Linux and ChromeOS to address multiple critical vulnerabilities.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 219

x

Événements SSI