Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

JIRA up to 7.13.5/8.3.x Optimization Plugin cross site scripting

A vulnerability, which was classified as problematic, has been found in JIRA up to 7.13.5/8.3.x. Affected by this issue is an unknown code of the component Optimization Plugin. Upgrading to version 7.13.6 or 8.4.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 131

x

Événements SSI