Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

Ocean Extra Plugin up to 1.5.8 on WordPress CSS wizard.php privilege escalation

A vulnerability classified as critical was found in Ocean Extra Plugin up to 1.5.8 on WordPress. This vulnerability affects an unknown functionality of the file includes/wizard/wizard.php of the component CSS Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 130

x

Événements SSI